게시판홈 / 기타 / 인텔의 하이퍼쓰레딩 테크놀로지가 XP에서만 발휘를 하나요?새글쓰기 답글쓰기

저자 인텔의 하이퍼쓰레딩 테크놀로지가 XP에서만 발휘를 하나요?
Anonymous (0)
비회원
  게시일: 2004-02-19 22:43||
HT기능을 쓰려면 XP나 2003을 사용하셔야 합니다. 2000에서는 두개로 잡히기는 하지만 제대로 사용을 못합니다.
Anonymous (0)
비회원
  게시일: 2004-02-19 22:53||
그리고 엑스피도 SP1을 설치하셔야 지원되는걸로 알고 있습니다, 서비스팩이 설치되지 않은 엑스피는 지원되지 않는다고 들었습니다.
다음글: 엄청 어려운 질문입니다. (4)3087jwon10152006-01-30
이전글: 없음   

새글쓰기 답글쓰기
이동:


RSS 구독 (익명 | 회원 | 강좌 | 포럼)
(C) 1996 ~ 2017 QAOS.com All rights reserved.